Page 1 sur 1

Bug des signatures

Message Publié : 16 Oct 2013, 17:55
par Nicolaseo
Apparement ya un souci dans les signatures je vois souvent ma signature sauté c'est voulu ou c'est un problème avec mon forum préféré ???

c'est écris : ">http://www.scripts-seo.fr/

au lieu de : Mon forum préféré : http://www.scripts-seo.fr/

Pourtant tout semble correct de mon coté j'ai ca :

Mon blog : www.black-hat-seo.org/Blog-BH/ | Mon forum préféré : scripts-seo.fr/| Générer du contenu : http://www.content-spinning.com/V3/ | Mon forum préféré : http://www.scripts-seo.fr/| Automatiser son SEO : referencement-progressif.com/V2/ | Mon forum préféré : http://www.scripts-seo.fr/

Ps : j'ai fait sauter dans http dans mon post sinon ca me que 5 c'est trop :)

Re: Bug des signatures

Message Publié : 16 Oct 2013, 18:00
par Jaffaar
Ouép je confirme aussi, j'ai remarqué le même bug avec le spinning sur les signature

Re: Bug des signatures

Message Publié : 16 Oct 2013, 18:04
par Nicolaseo
:( :( :(

Re: Bug des signatures

Message Publié : 17 Oct 2013, 13:43
par Jimcail
Bonjour les gars,

La signature est configuré de manière suivante, 20 liens pour 2000 caractères, aucun problème de mon coté, je vais en parler à nifrou qui m'a offert le script, sa vas peut être prendre un peu de temps ...

Jimmy

Re: Bug des signatures

Message Publié : 17 Oct 2013, 14:13
par Nicolaseo
oups sorry j'ai trouvé en faite ce matin j'ai juste oublier de le dire ;)

faut juste mettre des espaces entre les "|"

désolé pour le dérangement mais j'espère que ca sera utile à d'autres ;)

Re: Bug des signatures

Message Publié : 17 Oct 2013, 14:47
par Jimcail
Merci nicolas pour la précision ;)