Forum Rank Seo

Forum SEO pour webmasters et blogueurs !

 


  • Publicités

Bug sur site

Découvrez ici toutes les questions qui ont été posées sur le forum au sujet de WordPress. C'est ici que vous devez formulez vos demandes d'aide à propos de tout ce qui concerne le CMS WordPress.

Bug sur site

Message par Baxter » 21 Déc 2015, 02:56

Salut à tous,

sur un autre site que je m'occupe pour me connecter au site tout va bien, par contre quand je souhaite accéder à mon tableau de bord ça ne marche pas ça me redirige sur la page d'accueil du site et je dois à nouveau me logué du coup il m'est impossible d'effectuer mes mises à jour et accéder à mon tableau de bord, vous avez une idée ou une solution pour que je puisse accéder à mon tableau de bord?

Merci.
Augmenter vos positions sur Google grâce à Metalinks annuaire gratuit.
Avatar de l’utilisateur
Baxter
Habitué
Habitué
 
Message(s) : 150
Enregistré le: 26 Juin 2014, 15:41
A remercié: 21 fois
Remercié: 23 fois

Publicités

Re: Bug sur site

Message par zetop » 21 Déc 2015, 09:55

C'est depuis que tu as fais la dernière mise à jour de WP que ça te le fais ?
Avatar de l’utilisateur
zetop
Habitué
Habitué
 
Message(s) : 148
Enregistré le: 15 Déc 2013, 19:23
A remercié: 10 fois
Remercié: 19 fois

Re: Bug sur site

Message par Baxter » 21 Déc 2015, 13:52

Salut zetop, non c'est à cause d'un thème que ça me faisait ça et un plugin, par précaution j'ai désactivé temporairement mes plugin wordpress et j'ai pu la me connecter à mon tableau de bord, faire mes mises à jour et installer la nouvelle version et mettre un autre thème, après c'est de la réactivation manuelle pour chaque plugin un par un pour trouver le coupable, ithème sécurity été le coupable. Tout est résolu maintenant, le site est accessible.
Augmenter vos positions sur Google grâce à Metalinks annuaire gratuit.
Avatar de l’utilisateur
Baxter
Habitué
Habitué
 
Message(s) : 150
Enregistré le: 26 Juin 2014, 15:41
A remercié: 21 fois
Remercié: 23 fois

Re: Bug sur site

Message par ref19 » 23 Déc 2015, 11:22

Salut
Tu as supprimé ithème sécurity ou tu as trouvé une autre soluce?
Avatar de l’utilisateur
ref19
Membre Certifié
Membre Certifié
 
Message(s) : 1224
Enregistré le: 08 Juin 2013, 20:15
A remercié: 38 fois
Remercié: 46 fois

Re: Bug sur site

Message par Baxter » 26 Déc 2015, 18:07

Bonjour à tous, joyeuses fêtes, oui j'ai pu le remettre après avoir installé un autre thème et fait mes mises à jour ref19
Augmenter vos positions sur Google grâce à Metalinks annuaire gratuit.
Avatar de l’utilisateur
Baxter
Habitué
Habitué
 
Message(s) : 150
Enregistré le: 26 Juin 2014, 15:41
A remercié: 21 fois
Remercié: 23 fois

Re: Bug sur site

Message par ref19 » 27 Déc 2015, 19:46

Ok
Ça venait donc du Théme.
Avatar de l’utilisateur
ref19
Membre Certifié
Membre Certifié
 
Message(s) : 1224
Enregistré le: 08 Juin 2013, 20:15
A remercié: 38 fois
Remercié: 46 fois

Re: Bug sur site

Message par Baxter » 28 Déc 2015, 21:32

Salut à tous,

Oui ça venait bien d'un thème qui me bloquer l'accès au tableau de bord.
Augmenter vos positions sur Google grâce à Metalinks annuaire gratuit.
Avatar de l’utilisateur
Baxter
Habitué
Habitué
 
Message(s) : 150
Enregistré le: 26 Juin 2014, 15:41
A remercié: 21 fois
Remercié: 23 fois

Re: Bug sur site

Message par ref19 » 29 Déc 2015, 20:16

Ca va devenir tres chiant s'il faut changer de thème pour une maj!

Esperont que ca se stabilise avec le temps.
Avatar de l’utilisateur
ref19
Membre Certifié
Membre Certifié
 
Message(s) : 1224
Enregistré le: 08 Juin 2013, 20:15
A remercié: 38 fois
Remercié: 46 fois


Retour vers Questions/Demande d'aide



 


  • Articles en relation
    Réponses
    Consultation(s)
    Dernier message

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

  • Publicités

Webmaster Jimcail.fr

Propulsé par phpBB® Forum Software © phpBB Group • Traduit par phpBB-fr.com
phpBB SEO
Theme created by StylerBB.net
cron