Forum Rank Seo

Forum SEO pour webmasters et blogueurs !

 


  • Publicités

[Urgent] Balise <head> & <body> qui sautent !

Topic modéré ou qui ne respecte pas notre Charte, en général cette partie est remplie de troll ou de Raymond en tous genres, mais nous gardons une trace de leurs agissements!

[Urgent] Balise <head> & <body> qui sautent !

Message par YannOuch » 23 Nov 2014, 11:03

Bonjour les amis,

je fais appel à vous car je bute sur un soucis.
Friand d'analyse du type Dareboost je me suis aperçu que tout ce qui était contenu entre mes balises <head></head> n'était pas pris en compte !

Et pour cause elles se retrouvent dans le corps du site ( après l'ouverture du <body>).

Je pensais que c'était un problème de cache .. J'ai effectué quelques modifs et demandé à Google de venir voir.
Et là surprise dans le cache de google je vois ceci :

Code : Tout sélectionner
<html>
<head>
</head><body id="page1">
// Mes Metas
<div>
// le reste de mon site ...


Cependant dans mon code tout semble bien positinné, quand je regarde à la source aussi (clic droit) !!

Donc je me demande ce qui peut causé un tel décalage quand les robots passent !

Avez-vous une idée ?

Amitiés, Yann.

EDIT : Problème Résolu, Merci Rankseo & les post auto sur Twitter !
Tu aimes les rencontres en ligne, vient donc découvrir mon blog j'y parle rencontre !
Avatar de l’utilisateur
YannOuch
Modérateur
Modérateur
 
Message(s) : 890
Enregistré le: 23 Août 2013, 18:20
Localisation : Toulouse
A remercié: 107 fois
Remercié: 162 fois

Publicités

Retour vers Corbeille



Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur inscrit et 1 invité

  • Publicités

Webmaster Jimcail.fr

Propulsé par phpBB® Forum Software © phpBB Group • Traduit par phpBB-fr.com
phpBB SEO
Theme created by StylerBB.net